Jump to content
×
×
  • Create New...

[HELP] bloc entité qui manque


Recommended Posts

yep,

 

Ses dernier temps j'ai un petit soucis avec hammer sur quelque maps (ce qui m'arrange pas vraiment) il me manque quelque voir beaucoup de bloc et d'entité je me suis dit que, j'ai du mal dé compiler mais ce n'est pas ça. Donc je pense plutôt que cela viens de hammer. Mais d'où viens le problème, là est la question :S

 

quelque screen (pour mieux comprendre) :

 

ewHOu.png
GIALW.png

Just-Supreme | -=Ĵ▪ک▪=- Rayvexx

Link to post
Share on other sites

Tu compte pas toucher à Mako rassure moi, tu compte juste prendre les textures ?

Non parce que sinon je t'envoie Bernard le Mako fag :oui:

"I love every bone in your body, including mine."

Link to post
Share on other sites

cc mako

il te manque tout les models j'ai l'impression

 

 

oui j'ai remarquer mai il y a pas que les simple models qui me manque mais aussi des bloc d'une entité spécial

Just-Supreme | -=Ĵ▪ک▪=- Rayvexx

Link to post
Share on other sites

OK supposons que ce soit tout les models qui n apparaisse pas mais alors PK JE LES VOIE PAS [emoji30] j ai fait tout Google il y a aucun problème de ce style connue par Google PK ca arrive qu'à moi [emoji36]

Just-Supreme | -=Ĵ▪ک▪=- Rayvexx

Link to post
Share on other sites

Tu trouveras pas de bon mappeur francais kéké, que ce soit Kaemon ou tout le reste des mappeurs connus ils parlent anglais

 

dsl de cassé ta théorie mais je connais justement un très bon mapper Français 

Just-Supreme | -=Ĵ▪ک▪=- Rayvexx

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now